Aktuelle Zeit: Donnerstag 30. Juni 2022, 18:24 Erweiterte Suche

Neue Scheibenwischer schmieren!

Probleme mit eurem iQ? Hier wird euch geholfen!

Moderatoren: baiertaler, SkinDiver

Neue Scheibenwischer schmieren!

Beitragvon Jimmy » Samstag 31. März 2012, 02:01

Hallo,

habe meine vorderen Scheibenwischer vor etwa eineinhalb Monaten getauscht und Bosch Aerotwin drauf gemacht. Jetzt schmieren sie nur noch, was ziemich nervig ist. Das Wischwasser hilft auch nicht.
Bei uns in Hamburg gehts jetzt los mit dem Regenwetter :cry:
Habt ihr ne Idee woran das liegen kann. Was kann denn die Ursache sein?
Benutzeravatar
Jimmy
Schattenparker
Schattenparker
 
Beiträge: 73
Bilder: 5
Registriert: Freitag 6. Januar 2012, 05:30
Wohnort: Hamburg
Aktuelles Auto: Toyota IQ 1.0 Multidrive

Re: Neue Scheibenwischer schmieren!

Beitragvon baiertaler » Samstag 31. März 2012, 09:21

schau mal auf die Kanten ob sie vllt. an einer Stelle nicht richtig auf der WSS aufliegen. Das Gummi selbst sollte schön geschmeidig sein. Bei dem jungen Alter eigentlich kein Problem mit der Austrocknung (Weichmacher entfleucht im Laufe der Zeit) und Steifigkeit der Wischer. Manchmal kann es auch sein, dass der Anstellwinkel ( Gummikante zu WSS ) nicht so stimmt.
greez Baiertaler (Bild callto://gerds_baiertaler )
_________________________________________________
.-= seit 5.11.2009 iQ+ 1.0 || mysticschwarz || Navi TNS510 =-.
Benutzeravatar
baiertaler
iQ Legende
iQ Legende
 
Beiträge: 5170
Bilder: 103
Registriert: Montag 19. Oktober 2009, 22:12
Wohnort: Baiertal bei Heidelberg / RNK
Aktuelles Auto: Toyota iQ+ 1.0l (Schalt), schwarz, Navi TNS510, Subwoofer Pioneer TS-WX22A (Ez: 5.11.09) | Jeep Renegade 1.4 Schalter, schwarz,Leder (Ez:2015)

Re: Neue Scheibenwischer schmieren!

Beitragvon SkinDiver » Samstag 31. März 2012, 09:53

Ich halte von den Bosch gar nichts... manche schwören drauf und andere verfluchen sie genau wegen deinem Problem.
Meiner Meinung nach liegt es an zu niedrigen Geschwindigkeiten.
Der Wischer ist zu stark gebogen und wird nicht ausreichend an die Scheibe gepresst.

Ich hab meine originalen Wischer 2,5 Jahre gefahren und hab sie jetzt erneuert.
Sind zwar Arschteuer, aber die Preis lohnt sich - ich war immer hoch zufrieden.
Gruß
Skin


• Toyota IQ • 1,33l • MT • 1G3 •Bild
• Toyota GT86 • 2,0l • MT • H8R •
Bild
Bild
Benutzeravatar
SkinDiver
Globaler Moderator
Globaler Moderator
 
Beiträge: 4719
Bilder: 115
Registriert: Dienstag 29. September 2009, 20:26
Wohnort: Erfurt/Stuttgart
Aktuelles Auto: IQ+ 1,33l MT, GT86 2,0l MT

Re: Neue Scheibenwischer schmieren!

Beitragvon Jimmy » Samstag 31. März 2012, 10:23

Ich war wirklich der Meinung, dass die Bosch sehr gute Qualität haben aber das kann natürlich sein, weil es das erse mal ist, das ich jetzt Aerotwins drauf habe und sofort dieses Problem.
Auch bei meinem letzten Wagen immer die originalen gekauft und lief alles perfekt.
Also liegt es tatsächlich an den Scheibenwischern.
Benutzeravatar
Jimmy
Schattenparker
Schattenparker
 
Beiträge: 73
Bilder: 5
Registriert: Freitag 6. Januar 2012, 05:30
Wohnort: Hamburg
Aktuelles Auto: Toyota IQ 1.0 Multidrive

Re: Neue Scheibenwischer schmieren!

Beitragvon Jimmy » Samstag 31. März 2012, 10:27

Kann man beim IQ den Druck der Scheibenwischer auf die WSS erhöhen.
Ich kann mich erinnern, dass bei meinem alten BMW dies möglich war. Da hatte ich nämlich ein ähnliches Problem und habe einfach den Druck erhöht, das ging einfach per Schraube.
Die lag direkt am anfang des Wischerarms.
Benutzeravatar
Jimmy
Schattenparker
Schattenparker
 
Beiträge: 73
Bilder: 5
Registriert: Freitag 6. Januar 2012, 05:30
Wohnort: Hamburg
Aktuelles Auto: Toyota IQ 1.0 Multidrive

Re: Neue Scheibenwischer schmieren!

Beitragvon SkinDiver » Samstag 31. März 2012, 10:53

Keine Ahnung.
Muss ich mal nachschauen.
Gruß
Skin


• Toyota IQ • 1,33l • MT • 1G3 •Bild
• Toyota GT86 • 2,0l • MT • H8R •
Bild
Bild
Benutzeravatar
SkinDiver
Globaler Moderator
Globaler Moderator
 
Beiträge: 4719
Bilder: 115
Registriert: Dienstag 29. September 2009, 20:26
Wohnort: Erfurt/Stuttgart
Aktuelles Auto: IQ+ 1,33l MT, GT86 2,0l MT

Re: Neue Scheibenwischer schmieren!

Beitragvon baiertaler » Samstag 31. März 2012, 18:26

Mein CubY hat jetzt im 3. Jahr seine ersten orginalen Wischer. Sie fkt. immer noch tadellos. Hatte auch ziemlich darauf geachtet, die Automatik nicht bei gefrorener WSS anlaufen zu lassen ;)
Bin mir auch noch nicht schlüssig, welche als nächstes dran kommen. Wird wahrscheinlich eine Spontanentscheidung werden.
greez Baiertaler (Bild callto://gerds_baiertaler )
_________________________________________________
.-= seit 5.11.2009 iQ+ 1.0 || mysticschwarz || Navi TNS510 =-.
Benutzeravatar
baiertaler
iQ Legende
iQ Legende
 
Beiträge: 5170
Bilder: 103
Registriert: Montag 19. Oktober 2009, 22:12
Wohnort: Baiertal bei Heidelberg / RNK
Aktuelles Auto: Toyota iQ+ 1.0l (Schalt), schwarz, Navi TNS510, Subwoofer Pioneer TS-WX22A (Ez: 5.11.09) | Jeep Renegade 1.4 Schalter, schwarz,Leder (Ez:2015)



Zurück zu iQ Probleme und Hilfe

 


  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste